Elasticsearch K8S

  • By Jeremy Lounder
juju deploy elasticsearch-k8s
Show information
You will need Juju 2.9 to be able to run this command. Learn how to upgrade to Juju 2.9.
Channel Version Revision Published Base
latest/stable 1 1 03 May 2021
20.04

Platform:

Docs help you learn how to use a charm

Looks like Jeremy Lounder hasn’t added any docs to this charm yet.

Learn how to add docs to a charm